3 votes Vote

XMIUI For MIUI9

please create xmiui for miui9, because not compatible xmiui versi 2.2.1 and more for miui9, please create for miui9

nlatip2 , 16.02.2018, 11:51
Idea status: under consideration

Comments

Leave a comment